• Où trouver des bûchettes ?

    Je suis en train de remettre ce qui a été perdu, mais j'ai des soucis avec les liens amazon  ... plusieurs fois on m'a demandé où trouver des bûchettes, j'avais créé un carrousel avec des petits objets en grandes collections qui sont tout à fait appropriés. Le Carrousel a disparu et je n'arrive plus à l'inserer à l'article !!!

    « Jamais deux sans trois ...Pour une organisation infaillible ;) »

    Tags Tags : , , ,
  • Commentaires

    1
    Vendredi 12 Juillet 2013 à 15:09

    bonjour, pour le caroussel il faut le recréer sur le site amzon. Peut-être l'a-t-il gardé en mémoire? Je veux bien essayer de t'aider si tu me donnes plus de détails sur ton problème.

    2
    Vendredi 12 Juillet 2013 à 15:21

    C'est un widget perso que j'ai sauvegardé, dont en regénérant le code, je devrais pouvoir l'intégrer en html ... mais ça ne marche pas  Pour moi, celui de cet article, tantôt apparait, tantôt pas ... je n'y comprends rien !!!  Merci beaucoup Marlou 

    3
    mde
    Samedi 13 Juillet 2013 à 12:59

    ça y est, je le vois le carroussel !!! Merci...

     

    4
    Mecarson Profil de Mecarson
    Lundi 15 Juillet 2013 à 23:20

    Je ne vois pas de carrousel mais c'est sur iPad... 

    5
    Mardi 16 Juillet 2013 à 11:44

    Depuis mes soucis de blog, je galère un peu ... je ne sais pas ce qui a pu altérer la configuration des liens comme ça ! 

    6
    Mardi 16 Juillet 2013 à 13:43

    je ne vois pas non plus le caroussel mais j'ai l'impression que c'est une question de navigateur.Lorsque j'utilise mozilla il n'y est pas et sur IE il y est! courage!

    7
    Mardi 16 Juillet 2013 à 13:53

    Bouhouhou !!!  ça m'énerve ... 

    8
    Mecarson Profil de Mecarson
    Mardi 16 Juillet 2013 à 14:39

    Je suis sur Firefox et je vois ton carrousel!!!

    9
    Mardi 16 Juillet 2013 à 19:25

    je pense avoir trouvé le coupable! j'ai désactivé le module complémentaire "adblock" dans mozilla et comme par hasard tout s'affiche ! essaye et tiens moi au courant !

    10
    Mardi 16 Juillet 2013 à 21:33

    Merci Marlou, je regarderai ça ... 

    11
    inélie Profil de inélie
    Jeudi 18 Juillet 2013 à 10:49

    Moi aussi je le vois ton carroussel. Firefox aussi!

    12
    Vendredi 19 Juillet 2013 à 00:09

    Bon, ce n'est pas adblock, quand je fais des modifs, il faut que je recharge la page pour voir le carrousel inséré, sinon il n'y a rien, et puis je ne peux plus le centrer ... pffff !!! Je ne suis pas au bout de mes peines 

    13
    elcaracol Profil de elcaracol
    Dimanche 18 Août 2013 à 12:50

    Je rencontre le même problème avec Google Chrome! As-tu trouvé la solution??

    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :